claws01

Member
  • Content count

    45
  • Joined

  • Last visited

  • Medals

Community Reputation

17 Good

1 Follower

About claws01

  • Rank
    Lance Corporal

Recent Profile Visitors

89 profile views
  1. ifa3

    Also add some restart point like every 4 or 3 hours Sent from my SM-G925T using Tapatalk
  2. But why don't you make your own server so u can have fun with your friends , easy bro also will cost u a least $150 a month Sent from my SM-G925T using Tapatalk
  3. Life mission, plus low distance setting , and at a e5 xeon Sent from my SM-G925T using Tapatalk
  4. use this http://www.armaholic.com/page.php?id=16369 to unpbo the mission (extra the mission to a folder ) then open description.ext inside u can change number ai etc...... u can also use the same tool to repack the mission. Voilà Sent from my SM-G925T using Tapatalk
  5. Just set max memory to 6 and let windows have 2 . Sent from my SM-G925T using Tapatalk
  6. Just select 32 bits inside Arma 3 launcher Sent from my SM-G925T using Tapatalk
  7. Just create BEServer_x64.cfg for rcon Sent from my SM-G925T using Tapatalk
  8. 3 fps gone forever that s the goal also check ran usage tremendous 5440 current usage amazing Sent from my SM-G925T using Tapatalk
  9. Yep , should be better with 1.69 changelogs of yersterday ● Tweaked: Dependence of the 'Incapacitated' hitpoint was adjusted (and added to VR characters) Sent from my SM-G925T using Tapatalk
  10. You have to wait for bis to resolve that issue , but if u want u can use eventhandler and force unconscious state , base on the damage received . Bis max damage would be 1 or 1.5 don't really remember Sent from my SM-G925T using Tapatalk
  11. u cant remove them yet , or if u cant wait just switch to rc branch, then there u can remove them using your method
  12. Why would you do that , this is call dynamic simulation. You will have full control when 1.68 on stable branch . https://community.bistudio.com/wiki/Arma_3_Dynamic_Simulation Sent from my SM-G925T using Tapatalk
  13. Just set battleye to 1 inside your server.cfg Sent from my SM-G925T using Tapatalk
  14. Been running for almost 3 days and still no fps bug on my end. Ram been set to 24522. Max usages while testing tanoa = 5321 after 4 hour and so . love it
  15. After running for hour using the rc branch I can confirm that the 3 fps bug do not exist on the current rc branch. Everything run smooth even dynamic simulation Sent from my SM-G925T using Tapatalk